1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Login auf Global Europa 1 nicht möglich

Dieses Thema im Forum 'Technische Fragen' wurde von ᘺṝḁḯẗḫ gestartet, 17 Mai 2018.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. ᘺṝḁḯẗḫ

    ᘺṝḁḯẗḫ Forum-Greenhorn

    Hallo!

    Wie im Titel des Themas oben zu lesen ist, ist
    der Login auf dem Server Global Europa 1 NICHT MÖGLICH.
    Als Fehlermeldung erscheint die folgende Anzeige :
    [​IMG]

    Der Tip mit eingeschalteten Proxy in den Internet Einstellungen trifft hier nicht zu.
    Diese Anzeige sagt mir nichts anderes, als das es die Subdomain
    (int1).darkorbit.com/indexInternal.es?action=internalStart
    nicht gibt bzw. das dieser
    Subdomain (INT1) keine IP zugeswiesen ist.
    Eine Korrektur der DNS Einstellungen seitens der Techniker von
    BigPoint sollte hier abhilfe schaffen.

    Augrund dieses fehlers ist ein Login auf andere Server nichtmehr möglich, da
    man sich direkt auf diesen Server einloggt.

    Ich bitte darum diesen Fehler schnellstmöglich zu beheben, da in meinem Fall
    und da bin ich wahrscheinlich nicht alleine, auf diesem Account mehrere Server
    aktiv sind.
     
  2. ᘺṝḁḯẗḫ

    ᘺṝḁḯẗḫ Forum-Greenhorn

    Nachtrag :
    Ich habe mit einigen anderen Spielern gesprochen (die auch auf Global Europa 1 spielen).
    Es betrifft nicht jeden.
    Einige können sich auf Global Europa 1 (INT1) umloggen (oben links mit dem Erdball) und es funktioniert wie gewohnt
    und bei anderen wird der Fehler wie oben angegeben angezeigt.
    Es sieht ganz so aus als ob dieses Problem an den Accounts liegt.

    Mir ist nicht bekannt das es eine Serverzusammenlegung von GE1 mit einem anderen Server geben soll.
    Also warum tauchen aufeinmal diese Fehler auf ???
     
  3. Daiosc

    Daiosc Forum-Greenhorn

    Die gleichen Probleme habe ich auch De1 seit Gestern und andere auch warten gespannt was die Herrn machen werden
    ;)o_O:p
     
  4. ᘺṝḁḯẗḫ

    ᘺṝḁḯẗḫ Forum-Greenhorn

    Eine Antwort erhält man hier ja wohl nicht, so wie es aussieht!!!

    Hab ich mir schon fast gedacht,keiner weiß was sache ist.
    Tja, dazu kann ich nur sagen : Wenn man keine Ahnung hat, einfach mal die Finger weglassen.
    Ist schon trauig BP was ihr für Angestellte habt, aber solche Techniker würden in anderen Firmen sofort wieder rausfliegen
    und von dem Support mal ganz zu schweigen, die haben absolut NULL-Plan was sie da eigentlich machen.
     
  5. Warrior_Devil

    Warrior_Devil Veteran

  6. meinmein_[Σ†Σ]

    meinmein_[Σ†Σ] Lebende Forums-Legende

    Nun ja bei mir ging gestern auch keine Instanz weder die Globalen noch die DE-Instanzen. Als erstes hab ich Browser und Flashplayer aktualisiert dann den Router/PC neu gestartet das Ergebnis stellte mich nicht zufrieden. Da man nicht im Forum schreiben kann wenn man nicht in seinen Account kommt bleibt nur der Support über den man anschreiben kann sofern man seine UserID kennt. Und siehe da ich komme wieder in meine Accounts. Nicht immer sind die Techniker Schuld wenn man nicht einloggen kann sollte dir lieber VVP bekannt sein . Manchmal liegt der Hase ganz woanders begraben eben weil es nicht alle User getroffen hat. Ich sag nur Routing vom PC zu BP.
     

Die Seite empfehlen