1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

bei der Mühle fehlt plötzlich das Feld für die Menge??

Dieses Thema im Forum 'Allgemeine Fragen' wurde von kathaö gestartet, 9 November 2019.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kathaö

    kathaö Forums-Kommandant

    seit heute vormittag fehlt bei mir in der Mühle das Feld für die Menge? es ist nur noch der Button "mischen" vorhanden, d.h. ich kann nur jeweils ein Futter pro Tierart herstellen!

    abgemeldet und neu eingloggt habe ich bereits,

    Was gibt es für eine Lösung dafür?
     
  2. Katerl500

    Katerl500 Forums-Freak

    probiere mal einen kleineren Zoom
     
  3. kathaö

    kathaö Forums-Kommandant

    meinst du bei den drei Punkten in der obersten Leiste (Chrome) da dann Zoom auswählen? oder sonst was?

    die Farm füllt nicht den ganzen Bildschirm aus, habe schon den Umgebungsrand rundherum,
     
  4. ~Orleana~

    ~Orleana~ Forum Moderator Team Farmerama DE

    ja versuch das mal. wähle dort mal den normalen Zoom, also 100%
     
  5. kathaö

    kathaö Forums-Kommandant

    100 % war bereits, Verkleinerung bis auf 50 % runter hat das Problem nicht verändert
     
  6. KleinerDonald

    KleinerDonald Lebende Forums-Legende

    Am Zoom kann es nicht wirklich liegen. Dann wäre der mischen-Button auch weg. Ich tippe auf den Flashplayer-Cache, der mal leer muss.
     
  7. ~Orleana~

    ~Orleana~ Forum Moderator Team Farmerama DE

    gib mir mal bitte deine Spieler-ID und sage mir, welches Futter du herstellen möchtest und wieviel.
     
  8. ]Panda[

    ]Panda[ Forums-Freak

    einfach mal die Farm neu laden, das sollte das Problem eigentlich lösen.
    Bei mir war schon des öfteren der Button beim Farmwheel weg. Haben wohl die Daten im Stau gesessen :D
     
  9. kathaö

    kathaö Forums-Kommandant

    Id: 51578797 - 30 Pferdefutter, aber es geht kein futter, weil einfach das Feld nicht da ist;

    Problem besteht bei chrome;
    bei Firefox neu in die farm eingestiegen, da ging die Mühle korrekt;

    auch jetzt nach einer Stunde Pause, chrome neu geladen, farm abgemeldet, chrome geschlossen, eine Stunde geschlossen gehabt,
    neu gestartet mit chrome - kommt das Feld immer noch nicht;
     
  10. ~Orleana~

    ~Orleana~ Forum Moderator Team Farmerama DE

    hm, ich spiele auch mit Chrome, bei mir sind die Button aber da.
    Und wenn es bei dir im Firefox geht, dann muß irgendetwas mit dem Chrome sein. Hast du dort einmal den Cache des Browser gelöscht?
     
  11. kathaö

    kathaö Forums-Kommandant

    nachdem über Nacht alles geschlossen war,
    funktioniert es heute von selber wieder, ohne dass ich was verändern musste
    kann geschlossen werden
     
  12. Kylwalda

    Kylwalda Forum Moderator Team Farmerama DE

    Freut mich deine Rückmeldung zu lesen :)
    Solltest du nochmals Probleme solcher Art haben dann führe doch die komplette Erste Hilfe einmal auf. Also Browser- und Flashplayer-Cache leeren, danach Browser schließen und wieder neu starten. Eine Anleitung dazu findest du >Hier<
    Wichtig ist, dass danach der Browser neu gestartet wird damit die Änderungen greifen.
    Hier wünsche ich dann noch einen schönen Sonntag und schließe wieder :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen