1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Erreichbarkeit Forum Server "Bad Gateway"

Dieses Thema im Forum 'Hilfe-Archiv' wurde von iwalam70 gestartet, 27 März 2019.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. AnneOG

    AnneOG Forum Moderator Team Farmerama DE

    Danke dir. Ich melde mich gleich wieder.

    Liebe Grüße
    AnneOG
     
  2. dekofee50

    dekofee50 Veteran

    hallo AnneOg, mußte den Browser wechseln.Auf FF geht alles.
    Auch das Forum ging nicht mehr ( aufgehangen??)
     
  3. AnneOG

    AnneOG Forum Moderator Team Farmerama DE

    Möglicherweise, aber eben hat auch der Support auf deiner Farm geprüft. Was nun geholfen kann ich dir leider im Nachhinein nicht sagen, aber Hauptsache, es läuft wieder.

    Bevor du heute runterfährst, lösche aber zur Sicherheit noch den Cahce des anderen Browsers, damit der morgen auch wirklich alle Daten frisch vom Server bezieht.

    Liebe Grüße
    AnneOG
     
  4. dekofee50

    dekofee50 Veteran

    Danke fürs nachschauen, alte Daten werden dann gelöscht
     
  5. AnneOG

    AnneOG Forum Moderator Team Farmerama DE

    Ich drücke dir die Daumen und wünsche noch viel Spaß auf der Farm.

    Liebe Grüße
    AnneOG
     

Die Seite empfehlen