1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Erreichbarkeit Forum Server "Bad Gateway"

Dieses Thema im Forum 'Hilfe-Archiv' wurde von iwalam70 gestartet, 27 März 2019.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. tanto01

    tanto01 Forums-Freak

    Nur noch einmal anmerk: interessant war ja die Zeitumstellung, d.h. vorher um 5 danach um 6, genau die 1 Stunde, die wir die Uhren vorgestellt haben.
    Aktuell fängt es jetzt halt zwischen 05:30-06:00 Uhr an. So, nun warte ich ganz geduldig auf eine zufriedenstellende Antwort.:)
     
  2. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hallo zusammen,
    auch wenns jetzt lästig ist, ich brauche einmal von den betroffenen Usern die User ID, die genauere Uhrzeit wann das Problem auftritt und einmal den verwendeten Browser, eventuell auch einen getesteten 2 Browser
     
  3. tanto01

    tanto01 Forums-Freak

    Moin Artio, das hatten wir doch bereits am Anfang, schaue bitte Posts 5-10; über Chrome ist es genauso.
    Meine ID steht in der Signatur.;)
     
  4. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    ich weiß das wir das am Anfang alles hatten, wir brauchen es aber aktuell, also dann wenn das Problem morgens auftritt
     
  5. tanto01

    tanto01 Forums-Freak

    Ok, morgen muss ich passen, da bin ich um die Zeit schon wegen einer Dienstreise unterwegs. Vieleicht kann das Iwalam übernehmen. Dienstag früh kann ich dann wieder berichten. Ich wünsche dir einen schönen Sonntag.;)
     
  6. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    ja bitte, wäre auch klasse wenn wir zwei hier nicht die Einzigen sind von denen die ID usw weitergegeben werden.
     
    DJAdonis und tanto01 gefällt dies.
  7. Oberschnatter

    Oberschnatter Lebende Forums-Legende

    Guten Morgen zusammen,

    5:36 Uhr - Gaty & Timy haben mich besucht. Firefox 66.0.5

    :)
     
    tanto01 gefällt dies.
  8. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Danke dir Oberschnatter, habe ich so weitergegeben:)
     
  9. tanto01

    tanto01 Forums-Freak

    Das kann ich bestätigen 05:35 Uhr: 504 Gateway Time-out mit FF 66.0.
    5:55 Uhr Chrome ok, 06:13 Uhr FF wieder ok.
     
    Oberschnatter gefällt dies.
  10. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    danke auch dir, deckt sich auch mit dem Zeitraum bei mir:)
     
    tanto01 gefällt dies.
  11. tanto01

    tanto01 Forums-Freak

    Ich finde es schade, dass hier nicht mehr Unterstützung kommt, denn anfangs haben sich doch etliche gemeldet.:(
    Also morgen früh auf ein Neues oder reicht es erstmal?;)
     
  12. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo tanto01!

    Ich hab eben noch nachgefragt, deshalb die Wartezeit.
    Es wurde mir mitgeteilt, dass die Angaben an den Forenbetreiber weiter gereicht wurden, aber im Moment noch keine Informationen über die Ausfallzeiten des Forums am frühen Morgen vorliegen.
     
  13. tanto01

    tanto01 Forums-Freak

    Moin Ontario, es ging ja nur darum, ob ihr morgen früh weitere Infos braucht?
     
  14. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Nein, ich denke nicht tanto01, sonst wäre mir der "Auftrag" erteilt worden, weitere Angaben zu sammeln.........ich habe nämlich deinen Beitrag mit der Nachfrage vorgelegt.
     
    NicciundLucas und tanto01 gefällt dies.
  15. tanto01

    tanto01 Forums-Freak

    Moin, nach 2 Wochen mal wieder lieb nachgefragt: Was gibt es für neue Erkenntnisse?[​IMG]
     
  16. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hallo tanto01
    nein leider gibt es bislang keinerlei Erkenntnisse was das Problem angeht
     
  17. -Muschelsucherin-

    -Muschelsucherin- Forums-Meister

    Morgen zusammen, ich habe das oben beschriebene Problem jetzt seit längerem auch jeden Morgen. Circa zwischen 5.34h - 5.36h wenn ich im Forum unterwegs bin(egal im welchem "Unterforum"), kommt bad-gateway. Ab ca. 5.40h oder ein paar Min. später komme ich problemlos wieder in des Forum und kann überall ohne Probleme mich durch´s Forum bewegen.
    Ist hier schon eine Lösung bekannt?
    Ich spiele über Chrome mit der aktuellsten Version.
     
    tanto01 gefällt dies.
  18. =Artio=

    =Artio= S-Moderator Team Farmerama DE

    Hallo Muschelsucherin
    nein eine Lösung ist da bislang nicht gefunden worden
     
  19. -Muschelsucherin-

    -Muschelsucherin- Forums-Meister

    Hallo Artio, vielen Dank für die kurze Info. Bitte aber am Ball bleiben ;):)
     
    tanto01 gefällt dies.
  20. =Ontario=

    =Ontario= Forum Moderator Team Farmerama DE

    Hallo -Muschelsucherin-!

    Wir bleiben in dieser Sache ganz sicher am Ball, liegt ja schließlich auch in unserem Interesse. Ich wünsche dir noch einen schönen Tag..........
     

Die Seite empfehlen