1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Probleme mit Anzeige bei Verbrauchsgütern

Dieses Thema im Forum 'Technische Fragen' wurde von clemi36 gestartet, 24 August 2019.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. clemi36

    clemi36 Junior-Experte

    Hallo Zusammen,
    wenn ich mir meine vorhandenen Verbrauchsgüter in der Scheune/Vorratskammer im Detail mit der Maus anschauen will, kommt keine Reaktion - auch nicht mit Verzögerung.
    Blöd, wenn man zwar das Bild sieht, es verwenden kann, aber nicht im Kopf hat, wofür das nochmal gut war.

    Ich bitte um Hilfe (und nein, bitte nicht wieder die 1.-Hilfe-Geschichte - alles schon erledigt)

    Danke

    Grüße, clemi (ID 9401104)
     
  2. little-nici

    little-nici Lebende Forums-Legende

    Hallo,
    in deinen erweiterten Einstellungen hast du auf "Tooltipp anzeigen" auf an gestellt? Schau doch einfach mal in den Einstellungn nach.
     
  3. clemi36

    clemi36 Junior-Experte

    jepp...hab ich....zum größten Teil funzt es bei allem anderen ja auch
     
  4. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Der Support hat eben bei dir reingeschaut ( bitte zum vergrößern anklicken) clemi36.png und bekommt in deiner Vorratskammer den Tooltipp, wenn er mit der Maus auf ein Produkt geht. Über welchen Browser spielst du und hast du einmal probeweise geschaut, ob dein Problem auch über einen anderen Browser auftritt?
     
  5. little-nici

    little-nici Lebende Forums-Legende

    Hm... ich habe gerade mal bei mir geschaut. Tooltipp wird in der Vorratskammer bei den HWP und im Inventar bei Verbrauchsgut angezeigt.
     
  6. clemi36

    clemi36 Junior-Experte

    tja....bei mir leider nicht....weder über den Zugang Scheune noch über den Layer/Holzkiste.
    Das Problem ist auch neu....erst seit ein paar Tagen....ich versuch jetzt mal den IE

    also....ich spiele über Chrome....da gehts nicht....über IE klappt es. Trotzdem wäre es interessant zu wissen,
    woran das liegt??

    Edit -triandafilla- Doppelpost zusammengeführt, möchtest du deinem Post noch etwas hinzufügen, nutze bitte die Bearbeiten-Funktion
     
    Zuletzt bearbeitet von Moderator: 24 August 2019
  7. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    Gute Frage - ich spiele über Chrome und habe dein Problem nicht. Vorsichtige Frage, Browser und Flash sind aktuell?
     
  8. clemi36

    clemi36 Junior-Experte

    jetzt zweifel ich echt an mir selber....jetzt funzt alles wieder...auch bei chrome !!!! na na...was hat der Support denn da
    heimlich hinter meinem Rücken gemacht, hmmmm? :music:
    Danke little-nici, dass du mir helfen wolltest....
    und danke -triandafilla-, dass du es weitergeleitet hattest

    Bitte schließen und über Technik wundern :-D

    LG, clemi
     
  9. -triandafilla-

    -triandafilla- S-Moderator Team Farmerama DE

    *Support mit heilenden Händen* xD Vielleicht war es einfach nur dein testweises umloggen, was irgendeinen Knoten gelöst hat, ein schönes WE noch.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen