1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Vorschlag Global 1 defekt

Dieses Thema im Forum 'Technische Fragen' wurde von Duplo* gestartet, 14 September 2018.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Duplo*

    Duplo* Fortgeschritten

    Huhu,

    auf Global 1 geht grade gar nichts mehr...

    Ganz extreme Aussetzer, Home-Seite geht nicht mehr und das Forum scheint auch Probleme zu haben....
     
  2. †Шilde†Нilde†

    †Шilde†Нilde† Forumsbeauftragter

    de 3 auch hängt wie sau kann mann nix machen:(
     
  3. VΛЛ_ÐΛMMΞ

    VΛЛ_ÐΛMMΞ Fortgeschritten

    MS 6 das gleiche
     
  4. nb1964-[PA]

    nb1964-[PA] Forum-Lehrling

    Global 2 geht auch nicht mehr nur hauptseite. Komt da jetzt mahl was?
     
  5. Shelmish

    Shelmish Forum-Lehrling

    Global 7 komplett down
     
  6. Deraeser

    Deraeser Forum-Lehrling

    Global 7 ist auch down, forum spinnt und Hauptseite auch schöner freitag abend bei Seafight
     
  7. °Hydra°

    °Hydra° Forums-Botschafter

    Kann es sein das ihr alle Österreicher seid?

    Bei uns sind auch welche aber es betrifft dabei nur die Österreicher die Deutschen kommen alle rein.
     
  8. <--- Deutscher und geht auch nicht MS6
     
  9. LilaPirat

    LilaPirat Forums-Fürst

    ^^Die Geschwindigkeit mit der jener DE1 Server reagiert ist atemberaubend^^

    Kann es sein das ihr gerade dabei seit den Talentbaum einzubauen?

    Das würde mir so absolut alles erklären^^
    Nach diesem Ausgibiegen Test auf dem Beta^^
     
  10. Loksche®

    Loksche® Team Leader Team Seafight

    Aloha Piraten

    Die Probleme sind bereits bekannt, und es wird daran gearbeitet.
    Wir bitten um euer Verständnis.

    Gruß Loksche
     
  11. LilaPirat

    LilaPirat Forums-Fürst

    Naja, ist doch einfach gelöst :)
    Packt noch ein Bissel mehr in diese eh schon Marode Flashumgebung und alles läuft wie von selbst^^
     
  12. Duplo*

    Duplo* Fortgeschritten

    Sorry für das eröffnen von 3 Themen. Wie gesagt, das Forum ging auch nicht richtig. Bitte die anderen 2 Themen schließen.

    Danke!
     
  13. Gandalf

    Gandalf Moderator Team Seafight

    Ahoi,

    bestehen die Probleme noch immer ?
    @Duplo* hab es mal zusammengefügt und das doppelte gelöscht.

    Gruß
     
  14. Duplo*

    Duplo* Fortgeschritten

    @Gandalf vielen dank!

    Ja es läuft wieder.
     
  15. LilaPirat

    LilaPirat Forums-Fürst

    Hm, sehe ich anders.
    Bei mir baut sich das so schnell auf, dass wenn ein schiff neben mir steht ich anfangen will dieses zu schießen es plötzlich weg ist.
     
  16. Kaktusblüte

    Kaktusblüte Junior-Exprte

    Hallo,ich komme weder auf der global1 noch auf der D1 auf die Seekarte. Hab da nur ein schwarzes Bild.Das geht schon den ganzen morgen.
     
  17. Sir-Famous

    Sir-Famous Forum-Greenhorn

    Komme beim neuen auf Karte, ist aber Unspielbar.
    Nur am hängen
     
  18. Kaktusblüte

    Kaktusblüte Junior-Exprte

    hat sich erledigt, sind jetzt beide da.
     
  19. LilaPirat

    LilaPirat Forums-Fürst

    Nach wie vor, unspielbar.
    Das ist nur ein Geruckel und getue.
    Kann kaum NPC ins visier nehmen.

    Cache geleert
    PC neu gestartet
    Anderen Browser verwendet (um genau zu sein 5)
    Nutzt nichts.
    Leitung bei mir ist OK, keine Paketverluste zu anderen Servern usw.
     
  20. -Scorpion-

    -Scorpion- Board Administrator Team Seafight

    Ahoi,

    bestehen die Probleme noch immer?

    Gruß
     

Die Seite empfehlen