1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Komme jetzt gar nicht mehr in Zoomumba rein

Dieses Thema im Forum 'Allgemeines Archiv' wurde von lilse gestartet, 31 März 2019.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lilse

    lilse Forum-Lehrling

    Hallo,

    das mit den Loginproblemen hatte ich vorher auch Startvideo kam und dann wurde ich wieder abgemeldet. Ab und zu bin ich auch rein gekommen aber seit gestern geht gar nichts mehr. Es kommt nicht mal mehr ein startvideo. Ich gebe meinen spielernamen ein und das passwort und dann kommt der braune hintergrund und es geht nichts mehr.

    Ich kann euch ja nicht einmal meine Spieler-ID geben da ich diese nicht weiß und da nichts passiert kann ich diese auch nicht aus dem spiel heraus sehen. Das was ich euch sagen kann ist das mein Browser Firefox ist (und ich werde diese browser auch nicht schon wieder wechseln, denn das habe ich jetzt schon mehrfach getan). Meine Version von Firefox: Firefox Quantum 66.0.2 (64 Bit)

    Was kann ich tun, damit ich wieder ins spiel komme???

    Gruß lilse
     
  2. Dschonnesesel

    Dschonnesesel Junior-Exprte

    Das Problem habe ich auch ab und zu, dass nur noch ein braunes Feld mit dem Zoomumbaladekreis kommt, ich warte dann meistens etwas, so nach 2-3 Minuten öffnet sich das normale Ladefenster und das Spiel wird geladen, wenn das nicht der Fall ist, drücke ich oben links (ich habe auch Firefox) auf aktualisieren, meistens klappt das auch und das Spiel wird normal geladen. Manchmal kommt auch eine komplett weiße Seite und darin ein ladekreis, aber selbst das Fenster schließt sich bei mir nach etwa 2-3 Minuten und das Spiel lädt danach ganz normal. Versuch mal etwas zu warten und wenn es nicht klappt, die Seite zu aktualisieren. Wenn das alles nicht funktioniert, musst du auf Hilfe vom Zoomumbateam warten.

    Gruß Dschonnesesel
     
  3. lilse

    lilse Forum-Lehrling

    hallo Dschonnesesel

    hab ich alles schon versucht habe gewartet teilweise bis zu 10 minuten, habe auch mehrfach auf aktualisieren gedrückt aber es geht nicht. ich hab ja nicht mal einen ladekreis es ist komplett ein brauner hintergrund und nichts weiter. ich warte mal ab vielliecht meldet sich ja noch jemand vom team

    Danke dir.
     
    Dschonnesesel gefällt dies.
  4. komodo79

    komodo79 Team Leader Team Zoomumba

    Hallo lilse,

    das klingt eher so, als wäre dein Flashplayer im Browser nicht mehr aktiviert, ich selbst habe mit dem gleichen Browser keinerlei Probleme. Überprüfe bitte einmal die Einstellungen >klick< und führe auch die >Erste Hilfe< durch.

    Deine Spieler-ID konnte ich einem älteren Beitrag entnehmen und die Technik konnte sich problemlos bei dir einloggen.

    lg komodo79
     
  5. lilse

    lilse Forum-Lehrling

    Hallo

    hab ich alles gemacht aber es geht nicht flash player ist auch aktiviert. das ist das bild was kommt und dann geht nichts mehr
    [​IMG]

    okay dann muss ich es jetzt lassen ich komme nicht mehr rein weiß auch nicht warum hab jetzt alles gemacht aber es funktioniert nicht, vielleicht gehts ja irgendwann wieder.

    vielen dank für die hilfe

    gruß lilse

    edit komodo79: Bitte vermeide Doppelposts. Wenn du deinem Beitrag noch etwas hinzufügen möchtest, nutze bitte die Bearbeiten-Funktion.
     
    Zuletzt bearbeitet von Moderator: 31 März 2019
  6. komodo79

    komodo79 Team Leader Team Zoomumba

    Hallo lilse,

    es deutet weiter auf ein Problem mit deinem Flashplayer hin. Ist dieser denn auch aktuell? Teile uns bitte einmal die Version mit. Möglich ist auch, dass durch das letzte Update des Firefox (bei mir 28.03.) hier etwas bei dir blockiert wird.

    Was du noch machen könntest, den Flashplayer einmal deinstallieren und dann wieder neu installieren.

    Auch könnte es helfen Firefox zu >Bereinigen/Zurückzusetzen<, hier muss aber einiges beachtet werden.

    Ansonsten probiere bitte, auch wenn du es ungern möchtest, einmal einen anderen Browser.

    lg komodo79
     
  7. lilse

    lilse Forum-Lehrling

    aktuellste flash player version NPAPI-Plug-In-Version 32.0.0.156 ist installiert. hab ich gerade nochmal neu installiert. sorry ich bin keine it fachfrau ich weiß auch nicht was ich da noch machen soll. wann das update von firefox war da hab ich keine ahnung
     
  8. Heelios

    Heelios Lebende Forums-Legende

    Hallo lilse
    Geh mal oben in die Leiste da befindet sich ein Schloss, da wo der Pfeil ist . Auf das Schloss klicken , dann geht ein Fenster auf , dann auf Flash und zulassen drücken, dann die Seite zumachen und neu laden und du kommst in den Zoo.
     
  9. komodo79

    komodo79 Team Leader Team Zoomumba

    Hallo lilse,

    wir sitzen leider nicht an deinem PC und können da auch nicht reinschauen. Das Firefox-Update müsste bei dir auch die letzten zwei drei Tage erfolgt sein, der Flashplayer ist aktuell.

    Gehe bitte einmal im Firefox oben rechts auf die drei Striche und dann im Menü auf Add-ons. Dort dann auf Plugins und teile uns einmal mit welche Einstellung bei Shockwave Flash steht. Ich selbst habe hier „Immer aktivieren“ eingestellt.

    Danke Heelios für die Unterstützung, aber ich glaube du meinst einen anderen Browser?

    lg komodo79
     
  10. lilse

    lilse Forum-Lehrling

    Hallo Heelios,
    wenn ich oben in der leiste auf das schloss gehen da kommt nichts mit flash. ich würde denn screenshot gern hier einfügen damit du siehst was ich meine aber das geht nicht

    da steht immer aktivieren. ich glaube auch das bringt nichts so auf zuruf da könnt ihr ja auch nichts machen vielleicht geht es irgendwann wieder trotzdem danke

    edit komodo79: Bitte vermeide Doppelposts. Wenn du deinem Beitrag noch etwas hinzufügen möchtest, nutze bitte die Bearbeiten-Funktion.
     
    Zuletzt bearbeitet von Moderator: 31 März 2019
  11. Heelios

    Heelios Lebende Forums-Legende

    Links oben da wo der Pfeil und der Halbkreis ist da ist ein kleines schloss und wenn du das aufmachst kommt ein Fenster mit verschiedenen ausführungen an 1Stelle steht Flasch und zulassen du gehst auf zulassen , dann geht noch ein Fenster auf und da nimmst du auch zulassen , dann machst du die Seite zu und aktualissierst noch mal und dann kommst du in den Zoo ich muss das jedesmal machen wenn ich mich in den zoo einloggen will.
    Nicht auf die 3 Punkte rechts gehen Links aufs Schloss. Bin aber über Google drin
     
  12. lilse

    lilse Forum-Lehrling

    bei mir steht da als erstes Verbindung, dann kommt seitenelemente blockieren und dann berechtigungen
     
  13. ardnaxela65

    ardnaxela65 Aktiver Autor

    Hallo lilse,

    was Du vielleicht auch noch versuchen könntest, ist, die cookies in deinem Cache zu entfernen. Seit dem Lade-Problem nach dem Startvideo vor Kurzem, hab ich immer wieder Probleme damit das Spiel zu laden. Irgendwann kam ich auf die Idee die Cookies zu löschen - seit dem funktioniert das Laden wieder, auch wenn ich das alle 2-3 Tage wiederholen muss damit ich auch am 3. oder 4. Tag das Spiel wieder laden kann.
    Gehe dazu rechts oben auf die 3 kleinen Striche (genau die, die auch komodo schon genannt hat), klicke auf "Einstellungen", dann "Datenschutz /Sicherheit", dann "Daten verwalten" ---> hier kannst du dann die cookies der einzelnen Websites anklicken und auch einzeln löschen. Ich hab alle ZooMumba- bzw. bigpoint - Cookies gelöscht -- dann auf "Änderung speichern" klicken. Danach musst du die Seite nochmal ganz neu aufrufen.
    Bei mir funktioniert das.
    Ich benutze übrigens auch Firefox und bin auch keine IT-Fachfrau - von daher hoffe ich, meine Erklärung war verständlich und kann dir hoffentlich weiterhelfen.

    Viel Glück dabei :)
     
  14. Heelios

    Heelios Lebende Forums-Legende

    Ja ich habs gesehn du spielst bei Fire Fox , da weiss ich nicht wie man das macht , wie gesagt ich bin über Google Chrom drin und da ist es so wie ich geschrieben hatte.
     
  15. lilse

    lilse Forum-Lehrling

    so nachdem ich jetzt ein anderes spiel geöffnet habe, kam der flash player ich habe dann auf erlauben gedrückt und zoomumba neu geladen jetzt gehts wieder und das flash player symbol wird mir auc wieder bei zoomumba angezeigt. Ich danke euch alles für die hilfe :)
     
  16. komodo79

    komodo79 Team Leader Team Zoomumba

    Hallo lilse,

    schön das es nun geklappt hat, wenn auch über einen anderen Weg, der eigentlich so nicht nötig sein sollte.

    Danke für die Unterstützung an Heelios und ardnaxela65.

    Hier schliesse ich dann hinter mir zu und wünsche noch einen schönen Abend.

    lg komodo79

    [​IMG]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen