1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Komme nicht in den Zoo

Dieses Thema im Forum 'Fragen & Fehlermeldungen' wurde von Silke1961 gestartet, 4 November 2019.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Silke1961

    Silke1961 Forums-Aufseher

    Komme nicht mehr in den Zoo
    ID kann ich nicht angeben...leider
    Gruß Silke 1961
     
  2. hainna_GL

    hainna_GL Lebende Forums-Legende

    Ich komme auch nicht mehr in meinen Zoo. Bis kurz vor 12 Uhr lief noch alles sehr gut.

    Gruß hainna_GL
     
  3. ogni

    ogni Forum-Greenhorn

    Mein Zoo lädt ein Paar Gehege Verkaufsbuden nicht auf.

    Spielername: ogni Spieler-ID: 7635166
     
  4. Froschkönigin

    Froschkönigin Board Administrator Team Zoomumba

    Hallo zusammen,

    uns sind keine technischen Probleme bekannt geworden.
    Ich selbst konnte mich eben problemlos in meinen Zoo einloggen.

    Die Technik konnte sich auch bei Euch einloggen.

    Führt bitte ggf. einmal die >>Erste Hilfe<< durch und probiert auch einmal einen anderen Browser.

    Solltet Ihr weiterhin Probleme beim Einloggen haben, meldet Euch gern noch einmal.
    Gebt dann aber bitte die genauen Daten an vom Betriebssystem, Browser und Flashplayer.

    LG Froschkönigin
     
  5. Frechdachs010567

    Frechdachs010567 Lebende Forums-Legende

    Hallo Froschkönigin
    so einfach war die Fehlerbeseitigung leider nicht.
    Das Problem war ein Fehler bei der DNS Auflösung für den Anmeldelink.
    Ich kam wie die anderen auch nicht ins Spiel. Nicht einmal der Login konnte durchgeführt werden.
    Dieses Problem war aber nicht nur bei Zoomumba, sondern auch bei Drakensang und anderen BP Spielen.
    Dort fand ich im Thread auch einen Hinweis auf den DNS Server.
    Diesen änderte ich bei mir im Rechner von der Standardeinstellung automatisch beziehen auf eine feste Adresse 8.8.8.8 (ein Google DNS Server) Anschließend hatte ich sofort wieder die Möglichkeit mich anzumelden.
    Vermutlich ist der Standard DNS Server von 1und1 derzeit in der Gegend nicht aktiv.
    Wer also das gleiche Problem hat muss in Google nur mal kurz nach "dns server ändern" suchen und nach den Anweisungen von *** ändern.
    Das einzig ärgerliche ist, das inzwischen meine Helferlein abgelaufen sind.:cry:

    edit komodo79: Hinweis auf Fremdseite entfernt
     
    Zuletzt bearbeitet von Moderator: 4 November 2019
  6. komodo79

    komodo79 Team Leader Team Zoomumba

    Hallo Frechdachs010567,

    schön, dass es so für dich funktioniert hat, laut dem Bauernforum ist es wohl ein Problem bei einem externen Anbieter.

    Hinsichtlich der Änderung des DNS Servers können und werden wir keine Hilfestellung geben, denn das sollte man nur tun wenn man sich damit auskennt und es gegebenenfalls auch wieder selbst rückgängig machen kann.

    Den konkreten Hinweis auf die Fremdseite habe ich entfernt.

    Sofern weiter Probleme bestehen, bitte neben der Spieler-ID zunächst die von meiner Kollegin geforderten Angaben mitteilen.
    lg komodo79
     
  7. Frechdachs010567

    Frechdachs010567 Lebende Forums-Legende

    Einen schönen guten morgen,
    da ich in das Forum komme und schreiben kann läuft bei mir alles wieder erstklassig.
     
  8. eifelzoo

    eifelzoo Forum-Lehrling

    bei mir läuft nichts hab nur nach der werbung ein verkleineters Bild und alles braun
    alle andern Spiele auf meinem Laptop laufen nur hier komme ich nicht rein

    eifelzoo
     
    Zuletzt bearbeitet: 5 November 2019
  9. hainna_GL

    hainna_GL Lebende Forums-Legende

    Danke für alle Antworten, woran es lag. weiß ich nicht, auf einmal ging es wieder.:oops:
     
  10. Silke1961

    Silke1961 Forums-Aufseher

    Bei mir auf einmal auch
     
  11. Froschkönigin

    Froschkönigin Board Administrator Team Zoomumba

    Hallo zusammen,

    schön, dass es bei den meisten von euch wieder funktioniert.

    @ogni, @eifelzoo,
    bestehen bei Euch die Probleme noch?

    LG Froschkönigin
     
  12. nangijala68

    nangijala68 Forum-Lehrling

    super, bei mir gehts auch wieder (chuckle) ... wollte jetzt auch endlich schreiben, dass es nicht geht... aber muss ich ja jetzt nicht mehr :D
     
  13. komodo79

    komodo79 Team Leader Team Zoomumba

    Hallo nangijala68,

    schön, dass auch bei dir wieder alles läuft.

    lg komodo79
     
  14. Silke1961

    Silke1961 Forums-Aufseher

    Habt ihr eine Idee an was es lag?
     
  15. ogni

    ogni Forum-Greenhorn

    nein alles wieder in ordnung danke
     
  16. komodo79

    komodo79 Team Leader Team Zoomumba

    Hallo Silke1961,

    das Problem lag wohl bei einem externen Anbieter (DNS Server), mehr werden wir dazu nicht in Erfahrung bringen können.

    Es waren auch nicht alle Spieler betroffen.

    Hallo ogni,

    danke für deine Rückmeldung und weiterhin viel Spass im Spiel.

    lg komodo79

    edit Froschkönigin:
    Da hier keine weiteren Meldungen erfolgt sind, schließe ich hinter mir das Türchen.

    [​IMG]
     
    Zuletzt bearbeitet von Moderator: 8 November 2019
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen