1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unsere Verwendung der Cookies. Weitere Informationen

Sammelthread Inventar Archiv

Dieses Thema im Forum 'Archiv Hilfe + Fragen' wurde von komodo79 gestartet, 24 Juli 2015.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. komodo79

    komodo79 Board Administrator Team Zoomumba

    Hallo liebe Zoodirektoren,

    wir möchten euch bitten, alle Fragen und Probleme, die mit dem

    Inventar

    zusammenhängen, in diesen Sammelthread zu schreiben und keine neuen Threads dazu zu eröffnen.

    Ihr helft uns damit, das Forum übersichtlich zu halten, wodurch euch auch schneller geholfen werden kann.

    Gebt bitte auch immer eure Spieler-ID an
    , damit zeitaufwendige Nachfragen vermieden werden können.

    Wir werden uns schnellstmöglich um alles kümmern, bitten euch aber um Geduld, da auch wir nur Menschen sind.

    Vielen Dank für eure Unterstützung,

    Euer ZooMumba-Team
     
  2. NichtvondiesemStern

    NichtvondiesemStern Angehender Autor

    Hallo Mods,

    gerade habe ich beim Wanderzirkus noch ein Yak bekommen. Nun sollten sie in ein Gehege einziehen. Jetzt sind fast alle Tiere entlaufen. Könnt Ihr mir helfen? ID 16540996.

    Grüße NvdStern
     
  3. komodo79

    komodo79 Board Administrator Team Zoomumba

    Hallo NichtvondiesemStern,

    die Technik hat deine Tiere wieder eingefangen, bitte aktualisiere einmal das Spiel.

    Sollten die Tiere wieder einmal einen Ausflug machen, so lösche bitte zu erst Cache und Cookies deines Browsers und warte ein paar Minuten, sie kehren dann meist von allein zurück. Wenn sie auch nach einigen Minuten Wartezeit nicht zurück sind, so kannst du dich gern erneut melden.

    lg komodo79
     
  4. NichtvondiesemStern

    NichtvondiesemStern Angehender Autor

    Hallo Komodo79,

    meine Tiere sind alle wieder da. Sie haben wohl nur einen kurzen Ausflug gemacht. Vielen Dank!

    LG NvdStern
     
  5. komodo79

    komodo79 Board Administrator Team Zoomumba

    Hallo NichtvondiesemStern,

    schön das bei dir wieder alles in Ordnung ist. Ich wünsche dir weiterhin viel Spass im Spiel.

    lg komodo79
     
  6. lonelywolf69

    lonelywolf69 Forum-Greenhorn

    bei mir sind auf einmal alle Tiere im zoo lager verschwunden kann mir jemand helfen
     
  7. komodo79

    komodo79 Board Administrator Team Zoomumba

    Hallo lonelywolf69,

    bitte führe einmal die Erste Hilfe durch >KLICK<. Sollten dann deine Tiere immer noch verschwunden sein, so melde dich bitte nochmal mit der Angabe deiner Spieler-ID.

    lg komodo79
     
  8. ÄnilovesCedi

    ÄnilovesCedi Forum-Greenhorn

    Ist eigentlich alles gesagt im Titel.
    Was soll ich jetzt tun?
     
  9. 60kaktus

    60kaktus Lebende Forums-Legende

    Hallo
    Mache doch mal die erste Hilfe und aktualisiere das <spiel. meist kommen sie von alleine zurück.
    Wenn nicht, schreibe den Mods deine ID, dass sie dir weiter helfen können.

    LG 60kaktus
     
  10. komodo79

    komodo79 Board Administrator Team Zoomumba

    Hallo ÄnilovesCedi,

    wie dir 60kaktus schon geschrieben hat, führe bitte einmal die Erste Hilfe durch >KLICK<. Warte danach bitte ein paar Minuten, dann sollten die Tiere wieder da sein. Bei weiteren Problemen melde dich bitte nochmal mit der Angabe deiner Spieler-ID.

    Danke 60kaktus für die Unterstützung.

    lg komodo79
     
  11. Jolly_Jinx

    Jolly_Jinx Angehender Autor

    Hallo,

    mir ist ein weiblicher Mustang weg galoppiert. Ich hatte gestern abend einige Gehege im Küstenzoo umgeändert. Habe einen weiblichen Mustang ins Gehege gesetzt und der zweite war dann aus dem Inventar verschwunden. Habe eben das Gehege nochmal ins Inventar verschoben, aber das Tier blieb verschwunden. Erste Hilfe und CCCleaner hab ich durchgeführt.

    Dieses Problem betrifft unseren 2. Account: Spielername: Jolly_Jinx1 Spieler-ID: 7718455

    Könnt ihr das mal überprüfen?
    Im voraus schonmal vielen Dank! :)
     
  12. Hasihas

    Hasihas Team Leader Team Zoomumba

    Hallo Jolly_Jinx,

    Die Technik konnte ein Paar Mustang in deinem Hauptzoo und ein Mustangweibchen in deinem Küstenzoo finden.
    Das Paar sitzt im Hauptzoo in einem Weinberg-Gehege, dein Mustangweibchen in einem Schlaraffenland-Gehege.

    LG
    Hasihas
     
  13. Jolly_Jinx

    Jolly_Jinx Angehender Autor

    Hallo Hasihas,

    ist fast richtig -im Hauptzoo in einem Weinberg-Gehege sitzt kein Paar, sondern zwei Weibchen, dass ein Mustangweibchen in einem Schlaraffenland-Gehege im Küstenzoo sitzt hab ich bei meiner Anfrage beschrieben. Als ich das Gehege im Küstenzoo bestücken wollte hatte ich zwei Weibchen im Inventar und als ich das erste reingesetzt hatte, war das zweite aus dem Inventar verschwunden. Ich bin ganz sicher, dass ursprünglich zwei im Inventar waren, also eins verschwunden ist. Falls das für die Technik nicht überprüfbar ist, hab ich halt Pech gehabt -echt schade, aber trotzdem Danke für die schnelle Überprüfung.

    LG
    Jolly_Jinx und Jolly_Jinx1
     
  14. Orkanea

    Orkanea Board Administrator Team Zoomumba

    Hallo Jolly_Jinx,

    ich habe nochmals bei der Technik nachgefragt. Du hattest insgesamt nur 3 weibliche Mustangs im Wanderzirkus gewonnen. Alle drei befinden sich in Deinem Zoo. Es kann daher leider kein Fehler festgestellt werden.

    LG

    Orkanea
     
  15. zirkuskinder

    zirkuskinder Forum-Greenhorn

    wo sind meine Tier?meine ID ist 16750959
     
  16. Orkanea

    Orkanea Board Administrator Team Zoomumba

    Hallo zirkuskinder,

    bitte führe einmal komplett und Schritt für Schritt die erste Hilfe durch. Den Link zur Anleitung dazu findest Du in meiner Signatur.

    LG

    Orkanea
     
  17. italien614

    italien614 Forums-Analyst

    Hallo,
    aus meinem Inventar sind ein Paar Werwölfe verschwunden.
    ID1734419
    italien614
     
  18. Orkanea

    Orkanea Board Administrator Team Zoomumba

    Hallo italien614,

    bitte führe einmal die erste Hilfe komplett und Schritt für Schritt durch. Den Link zur Anleitung findest Du in meiner Signatur.

    LG

    Orkanea
     
  19. italien614

    italien614 Forums-Analyst

    Hallo,
    habe alles versucht, doch sie tauchen nicht mehr auf.
    Woran kann es liegen?
    Bitte schau mal nach.
    ID1734419
    italien614
     
  20. Orkanea

    Orkanea Board Administrator Team Zoomumba

    Hallo italien614,

    ich habe mal bei der Technik nachgefragt. Dort wurde festgestellt, dass Du am 10.10. ein Paar Werwölfe in das Gemeinschaftsevent eingezahlt hast. Ein Paar sitzt mit seinem Baby im neuen Zoo.

    LG

    Orkanea
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen